• Advertisement

CL-41 Magenta weg

Moderatoren: Co-Moderatoren, HSTT-Team

CL-41 Magenta weg

Neuer Beitragvon benno3 » 11.05.2009 - 12:04

Hallo,
heute schon der zweite kunde mit einer cl-41 im original. habe jeweils nachgefüllt, wie all die jahrzehnte zuvor auch. nun das kuriose: wenn man die patrone ca. sechsmal auf ein taschentuch tupft, geht magenta weg. kurz mit dem kompressor angesaugt. magenta wieder da. nach sechsmal tupfen wieder weg. das spiel hab ich ein paarmal wiederholt. immer das gleiche resultat. hat jemand rat :?: zwei einzelfälle oder mittlerweile system von canon :?: hat jemand von euch ähnliche erfahrung gemacht :?:

grüße
Benutzeravatar
benno3
Hardcore-Refiller-500
 
Beiträge: 2097
Registriert: 06.08.2008 - 16:27
Wohnort: Berlin

Advertisement

Was gibt es neues in unserem Refill Shop ?
>>> Produktneuheiten bei HSTT
Refill-FAQ & Forum, tolle Sache ?
>>> Dann sag doch Danke ;=)

Neuer Beitragvon René (R-S Berlin) » 11.05.2009 - 13:17

Wechsel in diesem Falle als erstes mal die Tinte!
Nur "Magenta" meine ich.
Auch beim Abfüllen kann es mal zu einem Fehler kommen!

Oder was willst hören? Sollst doch net immer bei de Chinesen kaufen 8)
90% aller neueröffneten Threads handeln von Problemen mit dem Druckbild!
90% verwenden Billigtinte!
Benutzeravatar
René (R-S Berlin)
Co-Moderator
 
Beiträge: 2484
Registriert: 23.03.2005 - 12:39
Wohnort: Berlin

Neuer Beitragvon benno3 » 11.05.2009 - 14:15

von dieser abfüllung hab ich schon einen halben liter verbraucht. kann daher nicht die tinte sein. wollt nur mal hören ob sowas bei anderen auch schon vorkam. vielleicht sind es auch nur zwei einzelfälle.

pah chinesen.......koreaner :lol:
Benutzeravatar
benno3
Hardcore-Refiller-500
 
Beiträge: 2097
Registriert: 06.08.2008 - 16:27
Wohnort: Berlin

Neuer Beitragvon René (R-S Berlin) » 11.05.2009 - 14:36

Auch Du kannst Dich ja mal mit der Abfüllung in Deine 100ml Pinne vertan haben!

Lass den Rest erstmal stehen und nimm neue 100ml.

CYA
90% aller neueröffneten Threads handeln von Problemen mit dem Druckbild!
90% verwenden Billigtinte!
Benutzeravatar
René (R-S Berlin)
Co-Moderator
 
Beiträge: 2484
Registriert: 23.03.2005 - 12:39
Wohnort: Berlin

Neuer Beitragvon benno3 » 11.05.2009 - 15:04

tinte ist es nicht. hab eine leere bei mir aufgefüllt und damit fünf seiten magenta gedruckt. 1a. grad noch ne kundenpatrone aufgefüllt. auch 1a. war wohl montag und die beiden kunden heut früh hatten pech. :(
Benutzeravatar
benno3
Hardcore-Refiller-500
 
Beiträge: 2097
Registriert: 06.08.2008 - 16:27
Wohnort: Berlin

Neuer Beitragvon Polyamid » 11.05.2009 - 15:12

Zuuuuuuffaaallll. Mach dich nicht bekloppt.
Polyamid
Hardcore-Refiller-500
 
Beiträge: 851
Registriert: 15.01.2009 - 11:49
Wohnort: Kölle Kölle Kölle

Neuer Beitragvon René (R-S Berlin) » 11.05.2009 - 15:34

Evt. hat Poly die vorher befüllt! :twisted:

PS: Das heisst verrückt und nicht bekloppt.
Bekloppt sind nur Kottletts!
90% aller neueröffneten Threads handeln von Problemen mit dem Druckbild!
90% verwenden Billigtinte!
Benutzeravatar
René (R-S Berlin)
Co-Moderator
 
Beiträge: 2484
Registriert: 23.03.2005 - 12:39
Wohnort: Berlin

Neuer Beitragvon benno3 » 11.05.2009 - 15:43

.........werden nicht schnitzel gekloppt. :wink:

poly nimmt die selbe tinte wie ich, wenn ich mich nicht irre.
Benutzeravatar
benno3
Hardcore-Refiller-500
 
Beiträge: 2097
Registriert: 06.08.2008 - 16:27
Wohnort: Berlin

Neuer Beitragvon Polyamid » 11.05.2009 - 16:47

Bekloppt sind nur Kottletts!


Bei euch im nahen Osten vieleicht
Polyamid
Hardcore-Refiller-500
 
Beiträge: 851
Registriert: 15.01.2009 - 11:49
Wohnort: Kölle Kölle Kölle

Neuer Beitragvon Bekario » 12.05.2009 - 16:48

Hört sich nach fehlerhaften Filter in der Patrone an, evtl. im morgentlichen halbschlaf durchstochen :twisted:
Benutzeravatar
Bekario
Hardcore-Refiller-500
 
Beiträge: 704
Registriert: 18.12.2006 - 11:56
Wohnort: Waltrop

Nächste

Zurück zu Verbrauchsmaterialsere: PG-40 / CL-41 / PG-50 / CL-51 / CL-52 / PG-37 / CL-38 / PG-510 / CL-511 / PG-512 / CL-513 / PG-540 / CL-541 / PG-520 / CLI-526

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste